<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="all" />
<meta name="generator" content="WordPress 5.6" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.travelmag.co.uk/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.travelmag.co.uk/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.travelmag.co.uk/feed/atom/" />
<link rel="pingback" href="https://www.travelmag.co.uk/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.travelmag.co.uk/wp-content/themes/travelmag_classic/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://www.travelmag.co.uk/wp-content/themes/travelmag_classic/style.css" type="text/css" media="screen" />
<title>Travelmag - Hello Santiago, Chile&#039;s cheerful Capital - Travelmag</title>

<meta name="description" content="Eric Whitehead finds the Chilean Capital a warm and friendly place, and all the better for an earthquake or two."/>
<meta name="keywords" content="independent, adventure, travel, magazine" /> 
<script language="javascript" type="text/javascript"> 
	function createWindow(cUrl,cName,cFeatures) {
		var xWin = window.open(cUrl,cName,cFeatures)
	}
</script>
	<script language="javascript" type="text/javascript">
<!--
//	alert ("Loading");
if(window.attachEvent) {
    window.attachEvent('onload', startup);
} else {
    if(window.onload) {
        var curronload = window.onload;
        var newonload = function() {
            curronload();
            startup();
        };
        window.onload = newonload;
    } else {
        window.onload = startup;
    }
}
function startup (){
	checkloadjscssfile("http://platform.twitter.com/widgets.js", "js") //dynamically load and add this .js file
	checkloadjscssfile("http://apis.google.com/js/plusone.js", "js") //dynamically load and add this .js file
}
function loadjscssfile(filename, filetype){
 if (filetype=="js"){ //if filename is a external JavaScript file
  var fileref=document.createElement('script')
  fileref.setAttribute("type","text/javascript")
  fileref.setAttribute("src", filename)
 }
 else if (filetype=="css"){ //if filename is an external CSS file
  var fileref=document.createElement("link")
  fileref.setAttribute("rel", "stylesheet")
  fileref.setAttribute("type", "text/css")
  fileref.setAttribute("href", filename)
 }
 if (typeof fileref!="undefined")
  document.getElementsByTagName("head")[0].appendChild(fileref)
}
var filesadded="" //list of files already added
function checkloadjscssfile(filename, filetype){
 if (filesadded.indexOf("["+filename+"]")==-1){
  loadjscssfile(filename, filetype)
  filesadded+="["+filename+"]" //List of files added in the form "[filename1],[filename2],etc"
 }
 else
  alert("file already added!")
}
</script>
<style type="text/css">
#maincol_textads td {
	border:1px solid #BBAAAA;
	width:47%;
	vertical-align:top;
}
</style>
 
    <style type="text/css">
.fs_small { FONT-SIZE: 13px; FONT-FAMILY: Arial, Geneva, Helvetica, sans-serif; COLOR: #000000; TEXT-DECORATION: none; }
.fs_smallbox { FONT-SIZE: 10px; FONT-FAMILY: Arial, Geneva, Helvetica, sans-serif; COLOR: #000000; TEXT-DECORATION: none; }
.fs_ss { FONT-SIZE: 10px; FONT-FAMILY: Verdana, Arial, Geneva, Helvetica, sans-serif; COLOR: #333333; TEXT-DECORATION: none; }
A.lala, A.lala:link, A.lala:visited  {color:#999900; FONT-WEIGHT: bold; font-size: 11px; TEXT-DECORATION: none; FONT-FAMILY: Arial, Geneva, Helvetica, sans-serif;}
A.lala:active, A.lala:hover { COLOR: #990000;}
.fs_box { font-family: Verdana, Arial, Geneva, Helvetica, sans-serif; font-size: 10px; color: #324664; border-style: solid; border-width: 1pt; margin-left: 3px;}
.fs_title { COLOR: #FFFFFF; FONT-FAMILY: Verdana, Arial, Helvetica, sans-serif; FONT-SIZE: 11px; TEXT-TRANSFORM: uppercase; FONT-WEIGHT: bold; BACKGROUND-COLOR: #990000;}
.fs_button {
	BACKGROUND-COLOR: #990000;
	COLOR: #FFFFFF;
	FONT-FAMILY: Verdana, Arial, Helvetica, sans-serif;
	FONT-SIZE: 12px;
	TEXT-TRANSFORM: uppercase;
	font-weight: bold;
}
</style>

<script language="javascript" type="text/javascript" >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</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js'     type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10660971-1");
pageTracker._trackPageview();
} catch(err) {}</script>
  
</head>
<body>
    <table class="noprint" width="800" border="0" cellspacing="0" cellpadding="0" bgcolor="#676534"> 
        <tr> 
            <td align="left"><a href="https://www.travelmag.co.uk"><img src="https://www.travelmag.co.uk/images/tmlogo.gif" width="252" height="79" border="0" alt="Travelmag Banner" align="left" /></a></td> 
            <td align="left">     <script language="Javascript" type="text/javascript"><!--
function randimg() { } ; r = new randimg() ; n = 0

r[n++]= '<img src="https://www.travelmag.co.uk/images//b1.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b2.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b3.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b4.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b5.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b6.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b7.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b8.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b9.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'
r[n++]= '<img src="https://www.travelmag.co.uk/images//b10.jpg" width="197" height="80" alt="travelmag banner pic" border="0" align="left" />'

i=Math.floor(Math.random() * n) ; 
document.write( r[i] )
//--></script>

     <noscript>
     <img src="https://www.travelmag.co.uk/images//boy.jpg" width="197" height="80" border="0" alt="Travelmag Graphic" align="left" />
     </noscript>

</td> 
            <td width="102" valign="middle" align="left">
			       <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.travelmag.co.uk/2021/01/hello-santiago-chiles-cheerful-capital/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21"
        scrolling="no" frameborder="0"
        style="border:none; width:90px; margin:0 0 5px 0; height:20px"></iframe>
		<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="travelmags">Tweet</a><!--script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script--><br />
<!--script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script-->
<div style="padding-top:5px"><g:plusone size="medium" count="true"></g:plusone></div>

			<!--img src="https://www.travelmag.co.uk/images/space.gif" height=80 border="0" alt="Spacer" align="left" /-->
			</td> 
            <td align="right" valign="top" width="229" style="position:relative;top:0"> 
	    <a style="position:absolute;top:63px;right:23px;color:#73723F;" href="?page_id=5837">Archives</a>
            <table border="0" cellspacing="0" cellpadding="0" width="100%">
			<tr><td>
			
				<div class="logo_small"><div id="topnav"><div class="left">
	            <ul>
                <li class="noleftborder"><a href="https://www.travelmag.co.uk">home</a></li>
				<li class="page_item page-item-1778 page_item_has_children"><a href="https://www.travelmag.co.uk/about/">About</a></li>
<li class="page_item page-item-19191"><a href="https://www.travelmag.co.uk/the-real-mexico-lives-in-la-paz-on-baja-california-sur/">The real Mexico lives in La Paz, on Baja California Sur</a></li>
<li class="page_item page-item-1782"><a href="https://www.travelmag.co.uk/write-for-us/">Write for Us</a></li>
	    	    </ul>
				</div></div></div>
				
</td></tr>
			<tr><td align="right">
		<form method="get" id="searchform" action="/index.php">
		Search <input type="text" value="" name="s" id="s" size="15" />
		</form></td></tr>
            </table> 
            </td> 
        </tr> 
    </table> 
       
<!--div class="logo_small"><div id="topnav"><div class="left">
            <ul>
                <li><a href="< ?php bloginfo('url'); ?>">home</a></li>
		< ?php wp_list_pages('depth=1&title_li=0'); ?>
    	    </ul>
</div></div></div-->

	<!--...............-->
    <!-- central content--> 
	<!--...............-->
    <table 	class="main printfull" style="
			 
		width:800px;padding:0px;margin:8px 0px 0px 0px;">
		<tr style="height:0px"><td width="126"></td><td width="508"></td><td width="156"></td></tr> <!-- dimensioning row-->
        <tr> 
	    <!--...............-->
	    <!-- left sidebar -->
	    <!--...............-->
	    <td class="noprint" valign="top" width="126" style="padding:0px 5px 0px 5px">
		<!--ARAS 'reinstate WP later' div class="leftmenu"><div class="sidebar-left"-->

		<!--div id="sidebar-wrapper2"-->
	        
       
   <!--div class="cat"-->
		
   <table border="0" cellspacing="3" cellpadding="0" width="126">
       <tr>
	     <td colspan="2" class="head3">&nbsp;Features</td>
         <td></td>
       </tr>	   
	<tr><td colspan="2">
   <ul class="menulist">
   	<li class="cat-item cat-item-3"><a href="https://www.travelmag.co.uk/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.travelmag.co.uk/category/americas/">Americas</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.travelmag.co.uk/category/asia-pacific/">Asia Pacific</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.travelmag.co.uk/category/central-asia/">Central Asia</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.travelmag.co.uk/category/deals/">Deals</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.travelmag.co.uk/category/editorials/">Editorials</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.travelmag.co.uk/category/europe/">Europe</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.travelmag.co.uk/category/middle-east/">Middle East</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.travelmag.co.uk/category/pole-to-pole/">Pole to Pole</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.travelmag.co.uk/category/uncategorized/">Uncategorized</a>
</li>
   </ul>
	</td></tr>
   </table>
		
		
	<!--/div-->
	<div style="height:1962px"> <!-- theoretically add 620 for each tower, but they will in fact extend anyway. This measurement will ensure that the border lines are in the right place, if there are not enough articles  -->
	<!-- small ads go here - separate div appended at end of file --> 
	</div>

    <!--div class="cat">
		<h3>Archives</h3>
		<ul>
		  		</ul>
	</div-->
	   
   <!--div class="cat">
		  			
	</div-->
	

<!-- sidebar -->
		<!--ARAS 'reinstate WP later' /div></div-->
	    </td>
	    <!--xleft sidebarx -->

	    <!--...............-->
	    <!-- middle column -->
	    <!--...............-->
	    <td class="printfull" valign="top" width="508" align="left" style="width:508px;">
		<!--div class="content">
		<div align="center"-->
		<table class="printfull" width="508" cellspacing="0" cellpadding="0">     		    
		    <!--............-->
		    <!-- banner ads -->
		    <tr class="noprint"><td align="center" style="main" height="78"> </td></tr> <!-- ARAS: 12/7/13 height was 156 -->

		    <!--............-->
		    <!-- article(s) -->
		    <tr><td width="100%"> 
			<!--div id="content"-->
			<table width="100%" cellspacing="0" cellpadding="0">  
			    <tr><td width="100%"> 



				    <table width="100%" cellspacing="0" cellpadding="0"> 

	
					<tr><td align="right"><div id="email_print" class="noprint">
	<table cellpadding="0" cellspacing="0">
    <tr>
      <td width="15"><img src="https://www.travelmag.co.uk/images/envelope.gif" width="15" height="15" border=0 alt="Email this Article" /></td> 
      <td align="left" valign="top" width="110"><a href="mailto:?subject=Hello Santiago, Chile&#8217;s cheerful Capital&amp;body=https://www.travelmag.co.uk/2021/01/hello-santiago-chiles-cheerful-capital/" class="submenu">Email This Article</a></td> 
    </tr> 
    <tr> 
      <td width="15"><img src="https://www.travelmag.co.uk/images/printer.gif" width="15" height="15" border=0 alt="Printer friendly page" /></td> 
      <td align="left" valign="top" ><a href="#" class="submenu" onclick="window.print();return false;">Print</a></td> 
    </tr>
	</table>
</div>
</td></tr>
					<tr class="noprint"><td colspan="2">
						<div style="position:relative;">
							<h1 style="margin-top:0px"><a href="https://www.travelmag.co.uk/category/americas/" rel="category tag">Americas</a></h1>
							<div style="position:absolute;top:-16px;left:300px"></div>
						</div>
					</td></tr>					
					<tr><td><h2 style="margin-top:0px">Hello Santiago, Chile&#8217;s cheerful Capital</h2></td><td><img src="space.gif" height="10" width="1" /></td></tr>
				    <tr><td colspan="2">
							<p class="byline" style="margin-top:0px;margin-bottom:0px;">By Eric Whitehead<br/>
							23 Jan, 2021, 21:25</p><br/>
					</td></tr>		
				    <tr ><td colspan="2" class="singlecontent">
                        						<p>Our guide and his driver were there to greet us at the airport, looking as tired and worn out as we were. It was after midnight because we needed to go through immigration, pay our Reciprocity Fee of $132.00 US each, pick up our bags then clear customs. This Reciprocity Fee is an “I’ll fix you, you prick” fee levied against visitors from Canada. <a href="http://www.travelmag.co.uk/wp-content/uploads/2021/01/Palace-Guard.jpg"><img loading="lazy" class="alignright size-medium wp-image-19843" src="https://www.travelmag.co.uk/wp-content/uploads/2021/01/Palace-Guard-187x300.jpg" alt="" width="187" height="300" srcset="https://www.travelmag.co.uk/wp-content/uploads/2021/01/Palace-Guard-187x300.jpg 187w, https://www.travelmag.co.uk/wp-content/uploads/2021/01/Palace-Guard.jpg 500w" sizes="(max-width: 187px) 100vw, 187px" /></a>Reciprocity because Canada insists (at least in 2011 they did) that visitors from Chile obtain a visa to enter Canada. Chile has responded in kind by levying this equal fee thereby getting the same amount of money as a visa would cost but without having to do the paperwork. Quite ingenious if you ask me. They also hit visitors from the US, Australia, Mexico and Albania (excuse me, you’re kidding right?) For the longest time we thought we were going to escape this fee. We passed one booth after another that was closed and then finally at the end of a small, dark hallway near baggage claim we were directed to pay.</p>
<p>Santiago, for all I could see of it at midnight, is a very modern, beautifully clean city. The hotel selected for us was something I could only dream about. It might as well have been on the edge of Central Park in New York City; ultra-posh. We were in a suite with a full kitchen and bathroom; this was going to be sweet.</p>
<p>After a truly fabulous breakfast we ventured out onto the deck and were pretty much captivated by the view for the next half hour. We were right in the middle of the city, snuggled in amongst tall buildings with the majesty of the Andes surrounding us. If you didn’t know differently you’d swear you were in Denver or Albuquerque.</p>
<p><img loading="lazy" class="aligncenter wp-image-19839 size-full" src="https://www.travelmag.co.uk/wp-content/uploads/2021/01/1-Santiago.jpg" alt="Santiago skyline" width="500" height="367" srcset="https://www.travelmag.co.uk/wp-content/uploads/2021/01/1-Santiago.jpg 500w, https://www.travelmag.co.uk/wp-content/uploads/2021/01/1-Santiago-300x220.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Santiago is a living, breathing enigma. There is an obvious European flair to the city and it was difficult to believe we were even in South America – especially after what we had seen in Quito, Lima and Puno. A major explanation of this paradox is the recurring earthquakes in Chile. They tend to initiate and complete urban renewal programs. There are very few old buildings left in Santiago; all lost in the 2010 and prior devastating earthquakes. It is really quite sad to see and realize that history and culture are being annihilated at the cruel hands of Mother Nature.</p>
<p>There are a few treasures left and our guide showed us most of them on our city tour. We journeyed past the ring road and the inner city highway system, some of which is tunneled and passes beneath the Mapocho River. As we approached the civic centre we saw evidence of student unrest with huge banners hung on education facility buildings denouncing the unfairness of education fees. As we walked toward what is left of the historic district we came upon yet another demonstration. This one was larger and louder and was not students but Banco de Chile employees reaching out to fellow associates who had lost their jobs. The protestors were all in uniform of sort and were noisily making their stand with music, chanting and political-type speeches. Even the dogs were walking and barking in time to the chanting. It was very peaceful and I was impressed with the number of people that were involved and how orderly and calmly they conducted themselves.</p>
<p><a href="http://www.travelmag.co.uk/wp-content/uploads/2021/01/2-Moneda-Palace.jpg"><img loading="lazy" class="aligncenter size-full wp-image-19840" src="https://www.travelmag.co.uk/wp-content/uploads/2021/01/2-Moneda-Palace.jpg" alt="Moneda Palace" width="500" height="375" srcset="https://www.travelmag.co.uk/wp-content/uploads/2021/01/2-Moneda-Palace.jpg 500w, https://www.travelmag.co.uk/wp-content/uploads/2021/01/2-Moneda-Palace-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>The neoclassical Moneda Palace is the seat of the Chilean government. Built in the 18<sup>th</sup> century it occupies an entire block in the city’s civic centre. We noticed the palace guards were very regimental in appearance and action as they conducted a brief changing of the guards.</p>
<p>From there it was a short walk to the Plaza de Armas. It is very typical in appearance to those we have seen in Ecuador and Peru. The thing that stands out the most in Santiago is the fact that the Plaza is totally surrounded and almost entirely absorbed by new, modern, high rise buildings. Earthquakes and fire have destroyed most of the history here but there are a few important structures remaining.</p>
<p><a href="http://www.travelmag.co.uk/wp-content/uploads/2021/01/3-old-meets-new-in-Plaza-de-Armas.jpg"><img loading="lazy" class="aligncenter size-full wp-image-19844" src="https://www.travelmag.co.uk/wp-content/uploads/2021/01/3-old-meets-new-in-Plaza-de-Armas.jpg" alt="" width="500" height="375" srcset="https://www.travelmag.co.uk/wp-content/uploads/2021/01/3-old-meets-new-in-Plaza-de-Armas.jpg 500w, https://www.travelmag.co.uk/wp-content/uploads/2021/01/3-old-meets-new-in-Plaza-de-Armas-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>The Museum of Natural History and the Central Post Office occupy cultural and historic buildings alongside the Cathedral. Although the individual buildings differ from other squares we have seen the general pattern is the same. The Cathedral, the sentinel of the Plaza de Armas, is common to all and this one is quite stunning both inside and out.</p>
<p>The statues in the square are also significant and appealing. Of course the pride of the Plaza is the bronze statue of Chile’s founder, soldier Don Pedro de Valdivia. However, it was the haunting monument dedicated to the indigenous people of Chile, the broken face of a Mapuche man, that made me stop and ponder.</p>
<p><a href="http://www.travelmag.co.uk/wp-content/uploads/2021/01/5-Mapuche-man.jpg"><img loading="lazy" class="aligncenter size-full wp-image-19841" src="https://www.travelmag.co.uk/wp-content/uploads/2021/01/5-Mapuche-man.jpg" alt="Mapuche sculpture" width="500" height="375" srcset="https://www.travelmag.co.uk/wp-content/uploads/2021/01/5-Mapuche-man.jpg 500w, https://www.travelmag.co.uk/wp-content/uploads/2021/01/5-Mapuche-man-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>We stopped with our guide for a drink in a café outside the cathedral. The bill came to 1970 Chilean Pesos. I only had paper with me, no coins, so I paid with a 2000 peso note. Without even thinking I got up to leave and the waiter returned with a very offended, “you indignant bastard” look on his face and dropped the 30 pesos change on the table. Five hundred pesos equals one American dollar so my 30 peso gratuity was equal to about six cents. I guess I see why he didn’t think that was much of a tip. Now he probably thinks I’m from Australia (notorious for leaving poor tips if any).</p>
<p>Our final stop on the tour was in the Bohemian area of Bellevista where a climb up San Cristobal Hill for a panoramic view of the city, with the Andes Mountains hidden by storm clouds in the background, paid credence to the area’s name. San Cristobal Hill rises about 1000 feet above the rest of Santiago so the vistas are outstanding.</p>
<p>Our dinner was at an awesome Argentinean steak house near our hotel and it definitely did not disappoint. The restaurant sent us an English speaking young man to take our order as their staff could not understand us and that’s why they have this guy. As our meal came to an end I asked him, “What’s your story?”</p>
<p><a href="http://www.travelmag.co.uk/wp-content/uploads/2021/01/4-The-Cathedral.jpg"><img loading="lazy" class="aligncenter size-full wp-image-19842" src="https://www.travelmag.co.uk/wp-content/uploads/2021/01/4-The-Cathedral.jpg" alt="" width="500" height="384" srcset="https://www.travelmag.co.uk/wp-content/uploads/2021/01/4-The-Cathedral.jpg 500w, https://www.travelmag.co.uk/wp-content/uploads/2021/01/4-The-Cathedral-300x230.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>He replied with a mischievous smile, “What do you think it is?” He was from San Jose, California and a law school graduate who was living in Santiago to marry a Chilean girl he met in California. They will live in Santiago and he hoped to get into tourism and hotel management. It’s a shame that all that time and money was spent on a law degree that would never be used because his credentials were good only in California. Even so, he said he had no regrets; he was happy with his new life choice. That made me very happy that we met him. He seemed to have his life intact and on course to be happy and successful. Meeting people like him restores my faith in today’s youth. That’s what I love about travelling – you always meet the nicest people; even if it is like two ships that pass in the night. We didn’t even get his name.</p>
<p><em><strong>Much more travel writing by this author in his book, <a href="http://www.thatroadtripbook.com/" target="_blank" rel="noopener">That Road Trip Book</a>.</strong></em></p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.travelmag.co.uk/2005/01/all-saints-day-in-santiago-guatemala/" rel="bookmark" title="All Saints Day in Santiago, Guatemala">All Saints Day in Santiago, Guatemala </a> <small>El Dia do Todos Santos is a big day in the Guatemalan calendar. Lafe&nbsp;Metz finds it's also a big day...</small></li>
<li><a href="https://www.travelmag.co.uk/2011/11/stork-storm-over-santiago-de-compostela/" rel="bookmark" title="Stork storm over Santiago de Compostela">Stork storm over Santiago de Compostela </a> <small>There's an easy way to complete the 500-mile El Camino de Santiago de Compostela: don't walk, just rent a car....</small></li>
<li><a href="https://www.travelmag.co.uk/2001/01/capital-of-ghosts/" rel="bookmark" title="Capital of Ghosts">Capital of Ghosts </a> <small>John Edwards has a close encounter of the adventurous kind in the Cote d'Ivoire....</small></li>
<li><a href="https://www.travelmag.co.uk/2013/11/not-impressed-by-paraguays-capital-asuncion/" rel="bookmark" title="Not impressed by Paraguay&#8217;s capital, Asuncion">Not impressed by Paraguay&#8217;s capital, Asuncion </a> <small>I rather liked Paraguay: it's a small country with a lot of humour. Jason Smart, however, is resolute in his...</small></li>
</ol>
</div>
												<!--p>[<a href="#top">Top of Page</a>]&nbsp;</p-->
						<p id=copyright>Copyright &copy; 2021 Eric Whitehead</p>
					</td></tr>

	
					</td></tr> 
				    </table> <!--/font-->
				    <!--/font-->  

	<!-- Extras: Ratings/Comments/Tags -->
	<!-- ............................. -->
                <!--br /> - <b>Comments:</b> <span class="comments-link">Comments are off for this article</span><br /><br /><br /-->      
        		            
        
    				
				    <div align="right" class="noprint"> 
				        <font class="artname"><b>
					&nbsp;&nbsp;
		                        [<a href="#top">Top of Page</a>]&nbsp;&nbsp;
            								        </b></font> 
				    </div> 
			    </td></tr> 
			</table>
			<!--/div--> <!--content-->
		        </td> 
		    </tr> 				  
		    <!--xarticle(s)x-->
		    <tr class="noprint" ><td height="103" style="text-align:center;padding:10px 0px 10px 0px">

     <script type="text/javascript"><!--
google_ad_client = "pub-4096703940254119";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_channel ="";
//--></script>
<script type="text/javascript"
  src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td></tr> <!-- ARAS 12/7/13 added - 78 pixels removed from top ad space , but 103 needed to line up bottom line-->
		    <tr class="noprint"><td style="text-align:center;padding:0px 0px 0px 0px"><!-- no tex ads except on home page --></td></tr>					
		    <tr class="noprint"><td style="text-align:center;padding:15px 0px 7px 0px"><script type="text/javascript" charset="utf-8"> 
<!--
var wr_link_color = "#808000";
var wr_text_color = "#222222";
var wr_sublink_color = "#990000";
var wr_border_color = "#ffffff";
var wr_background_color = "#ffffff";
var wr_width = 468;
var wr_height = 90;
var wr_format = "468x90";
var wr_publisher_id = "a7e499dc6d72c68e";
var wr_channel_id = "";
-->
</script> 

 
</td></tr>
		</table><!-- middle column -->
		<!--/div--> <!--centre-->
		<!--/div--> <!--content #2-->
	    </td>
	    <!--xmiddle columnx-->

	    <!--...............-->
	    <!-- right sidebar -->
	    <!--...............-->
	    <td class="noprint" valign="top" width="138"  style="padding:0px 5px 0px 5px">
		<!--ARAS 'reinstate WP later' div class="sidebar1"-->
		<!--ARAS div id="sidebar-wrapper"-->

	 <!--div class="cat">
	  	<h2>Search</h2>
		<form method="get" id="searchform" action="/index.php">
			<input type="text" value="" name="s" id="s" size="15" />
		</form>
	</div>
	<br />
 	<div class="cat">
	  	<h2>Bio Box</h2>
	  	<p>Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Fusce id felis ac turpis facilisis tincidunt. Etiam euismod, libero at consectetuer sagittis, arcu purus aliquet erat, id iaculis sem elit ut nunc.</p>	  	
	</div-->
<table width="135" cellspacing="0" cellpadding="0">
<tr>
<td valign="top">  
	
   <table border="0" cellspacing="0" cellpadding="0" width="100%">
    <tr>
     <td class="head3">&nbsp;Latest Headlines</td>
    </tr>
   </table>

   <table border="0" cellspacing="0" cellpadding="0" width="100%">    

<!--div class="cat"-->
        <tr ><td style="padding-top:7px" align="center"><b>Americas</b></td></tr>
		<tr><td>
			<div style="width:100%;">
		   <ul class="menulist">
						<li><a href="https://www.travelmag.co.uk/2021/01/hello-santiago-chiles-cheerful-capital/">Hello Santiago, Chile&#8217;s cheerful Capital</a></li>
						<li><a href="https://www.travelmag.co.uk/2020/12/9-best-places-to-kayak-in-north-america/">9 best places to kayak in North America</a></li>
						<li><a href="https://www.travelmag.co.uk/2020/12/from-cape-cod-to-cape-ann-and-beyond/">From Cape Cod to Cape Ann &#8211; and beyond</a></li>
						<li><a href="https://www.travelmag.co.uk/2020/10/a-mini-break-in-parksville-british-columbia/">A mini-break in Parksville, British Columbia</a></li>
						<li><a href="https://www.travelmag.co.uk/2020/10/a-slow-train-to-the-clouds-crossing-argentinas-northwest/">A slow train to the clouds: crossing Argentina&#8217;s northwest</a></li>
						<li><a href="https://www.travelmag.co.uk/2020/09/3-reasons-jamaica-should-be-your-next-holiday/">3 Reasons Jamaica Should Be Your Next Holiday</a></li>
						</ul>
			</div>
		</td></tr>
<!--/div-->	
	
   </table>
    
    <!--div class="cat">
		<h3>Calendar</h3>
		<ul>
		   
		</ul>
	</div-->
	
	
    <!--img src="https://www.travelmag.co.uk/images/space.gif" height=1 width=135><br-->
</td></tr>
</table>

<!--/div-->
<!-- sidebar -->		<!--ARAS 'reinstate WP later' /div-->
	    </td>
	    <!--xright sidebarx-->

	</tr> 
    </table>		
                         
    <!--#include file="footer.shtml" --> 
   





<!-- ARAS 'reinstate WP later' /div-->

<div id="footer">

<table width="800">
<tr><td align="center">Site: Copyright &copy; 2021 Travelmag</td></tr>
<tr><td align="center">Original Design by <!--a href="http://www.redbone.co.nz"-->Redbone<!--/a-->
Overhaul by <!--a href="http://www.bosscat.net"-->Anthony Sycamore<!--/a--></td></tr>
<tr><td align="center"><a href="https://plus.google.com/109478571380210338766" rel="publisher">Google+</a></td></tr>
</table>
<!-- Powered by <a href="http://wordpress.org/">WordPress</a>.-->
<!-- Powered by WPtouch: 4.3.39 --><div id="top_ads" class="noprint">
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.travelmag.co.uk/adserver/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referer)
      document.write ("&amp;referer=" + escape(document.referer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.travelmag.co.uk/adserver/adclick.php?n=a2551390' target='_blank'><img src='https://www.travelmag.co.uk/adserver/adview.php?what=zone:1&amp;n=a2551390' border='0' alt='' /></a></noscript>

<br/>
		  <br/>
		  </div>
<div id="side_ads" class="noprint">
    <!-- INCLUDE FORUM LIST -->
   <!--
   <table border=0 cellspacing=3 cellpadding=0 width=100%>
       <tr>
    <td colspan="2" class="head3">Forums</td>
        <td></td>
</tr>
    <tr>
    <td width="8" valign="top"><img src="https://www.travelmag.co.uk/images/bullet.gif" width=13 height=13 border=0 alt="item bullet" align="top" /></td>
    <td class="menu"><a href="http://www.travelmag.co.uk/cgi-bin/yabb/YaBB.pl">Forum Home</a></td>
</tr>
</tr>
    <tr>
    <td width="8" valign="top"><img src="https://www.travelmag.co.uk/images/bullet.gif" width=13 height=13 border=0 alt="item bullet" align="top" /></td>
    <td class="menu"><a href="http://www.travelmag.co.uk/cgi-bin/yabb/YaBB.pl?board=Article">Article Feeback</a></td>
</tr>
</tr>
    <tr>
    <td width="8" valign="top"><img src="https://www.travelmag.co.uk/images/bullet.gif" width=13 height=13 border=0 alt="item bullet" align="top" /></td>
    <td class="menu"><a href="http://www.travelmag.co.uk/cgi-bin/yabb/YaBB.pl?board=BSE">Buy Sell &amp; Exchange</a></td>
</tr>
</tr>
    <tr>
    <td width="8" valign="top"><img src="https://www.travelmag.co.uk/images/bullet.gif" width=13 height=13 border=0 alt="item bullet" align="top" /></td>
    <td class="menu"><a href="http://www.travelmag.co.uk/cgi-bin/yabb/YaBB.pl?board=Tips">Seekers of Wisdom</a></td>
</tr>
</tr>
    <tr>
    <td width="8" valign="top"><img src="https://www.travelmag.co.uk/images/bullet.gif" width=13 height=13 border=0 alt="item bullet" align="top" /></td>
    <td class="menu"><a href="http://www.travelmag.co.uk/cgi-bin/yabb/YaBB.pl?board=Stories">Your Stories</a></td>
</tr>

   </table><br>

   -->

   <table border="0" cellspacing="3" cellpadding="0" width="126px" >
   <tr><td style="padding:0 0 10px 0">
<table align="left" width="120" border="0" cellpadding="0" cellspacing="1" bgcolor="#990000">
<tr>
<td>
<form action="http://www.travelstoremaker.com/ibe/travelmag/porch" method="post" target="_blank" name="afpForm" onsubmit="return progress();">
<table width="100%" cellspacing="3" cellpadding="1" border="0" bgcolor="#F2F2F2"> 
<tr>
<td class="fs_title" align="center" colspan="2">Flight Search</td>
</tr>
<tr>
<td colspan="2" valign="baseline"><span class="fs_small">Depart from:</span></td>
</tr>
<tr>
<td colspan="2" valign="top">
<input name="fromcity" class="fs_box" size="13" maxlength="20" /></td>
</tr>
<tr>
<td colspan="2">
<span class="fs_small"><a href="javascript:calendarShow(1,document.afpForm.outmonth.selectedIndex);"><img src="https://www.travelstoremaker.com/homes-nui/basicagency/images/qsf/calendar2.gif" width="21" height="20" border="0"alt="" /></a>Departure:</span></td>
</tr> 
<tr>
<td ><span class="fs_small">
<select name="outmonth" class="fs_smallbox" style="width:50px" onchange="javascript:document.afpForm.retmonth.selectedIndex=document.afpForm.outmonth.selectedIndex;">
<option value="0">Jan</option>
<option value="1">Feb</option>
<option value="2">Mar</option>
<option value="3">Apr</option>
<option value="4">May</option>
<option value="5">Jun</option>
<option value="6">Jul</option>
<option value="7">Aug</option>
<option value="8">Sep</option>
<option value="9">Oct</option>
<option value="10">Nov</option>
<option value="11">Dec</option>
</select>
<select name="outday" class="fs_smallbox">
<option value="1">01</option>
<option value="2">02</option>
<option value="3">03</option>
<option value="4">04</option>
<option value="5">05</option>
<option value="6">06</option>
<option value="7">07</option>
<option value="8">08</option>
<option value="9">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select></span></td>
</tr>
<tr>
<td><span class="fs_small">Arrive at:</span></td>
</tr>
<tr>
<td>
<input name="tocity" class="fs_box" size="13" maxlength="20" /></td>
</tr>
<tr>
<td colspan="2"><span class="fs_small"><a href="javascript:calendarShow(2,document.afpForm.outmonth.selectedIndex);"><img src="https://www.travelstoremaker.com/homes-nui/basicagency/images/qsf/calendar2.gif" width="21" height="20" border="0"alt="" /></a>Return:</span></td>
</tr>
<tr><td><span class="fs_small">
<select name="retmonth" class="fs_smallbox">
<option value="0">Jan</option>
<option value="1">Feb</option>
<option value="2">Mar</option>
<option value="3">Apr</option>
<option value="4">May</option>
<option value="5">Jun</option>
<option value="6">Jul</option>
<option value="7">Aug</option>
<option value="8">Sep</option>
<option value="9">Oct</option>
<option value="10">Nov</option>
<option value="11">Dec</option>
</select>
<select class="fs_smallbox" name="retday">
<option value="1">01</option>
<option value="2">02</option>
<option value="3">03</option>
<option value="4">04</option>
<option value="5">05</option>
<option value="6">06</option>
<option value="7">07</option>
<option value="8">08</option>
<option value="9">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select></span></td>
</tr>	
<tr>
<td><span class="fs_small">
<input type="hidden" name="ptc1" id="ptc1" value="ADT" />
<select class="fs_smallbox" name="numptc1" id="numptc1" > 
<option value="1" selected="selected">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
</select>
Adults</span> </td>
</tr>
<tr><td align="left" colspan="2" height="35" valign="bottom">
<input type="hidden" name="agentid" value="travelmag" />
<input type="hidden" name="command" value="flights" />
<input type="hidden" name="externalprefs" value="Y" />
<input type="hidden" name="triptype" value="ROUNDTRIP" />
<input type="hidden" name="serviceclass" value="Any" />
<input type="hidden" name="selectedticket" value="ETICKET" />
<input type="hidden" name="meta_go" value="*" />
<input type="hidden" name="meta_do" value="do_power" />
<input type="hidden" name="path" value="add/Progress" />
<input type="hidden" name="maxfaresshown" value="30" />
<input type="hidden" name="maxflightsshown" value="10" />
<input name="outhour" type="hidden" value="8" />
<input name="rethour" type="hidden" value="8" />
<input class="button" name="meta_go" type="submit" value="Search" />
</td></tr>
<tr>
<td colspan="2" align="left"><a href="http://www.travelstoremaker.com/ibe/travelmag/porch?agentid=travelmag&amp;command=flights" class="lala" target="_blank">Advanced search</a></td>
</tr></table></form></td></tr></table>
<script language="JavaScript" type="text/javascript">
<!--
function set_date() {
var outday=document.afpForm.outday.selectedIndex;
var outmonth=document.afpForm.outmonth.selectedIndex;
var calendar=new Date();
var advpurchase=1+3;
calendar.setDate(calendar.getDate()+advpurchase);
document.afpForm.outday.selectedIndex=calendar.getDate()-1;
document.afpForm.outmonth.selectedIndex=calendar.getMonth();
calendar.setDate(calendar.getDate()+7);
document.afpForm.retday.selectedIndex=calendar.getDate()-1;
document.afpForm.retmonth.selectedIndex=calendar.getMonth();
}
setTimeout ('set_date()',100);
// -->
</script>
<script language="javascript" type="text/javascript">
<!--
function progress() {
document.afpForm.action="http://www.travelstoremaker.com/ibe/travelmag/runhttl";
document.afpForm.method="get";
document.afpForm.submit();
return false;
}
// --></script>

</td></tr>
   <!-- Old Adbeans code - replaced with their plugin
   <tr><td style="padding:0px 0 0px 0">< ?php TM_dla();?></td></tr>
   --> 
   <tr><td style="padding:0px 0 0px 0">
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.travelmag.co.uk/adserver/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:2&amp;block=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referer)
      document.write ("&amp;referer=" + escape(document.referer));
   document.write ("'><" + "/script>");
//-->
</script><noscript>
<a href='http://www.travelmag.co.uk/adserver/adclick.php?n=a8ffee59' target='_blank'><img src='https://www.travelmag.co.uk/adserver/adview.php?what=zone:2&amp;n=a8ffee59' border='0' alt='' /></a>
</noscript>
<!-- n=ac775697 -->

</td></tr>
   <tr><td style="padding:20px 0 20px 0">
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.travelmag.co.uk/adserver/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:3&amp;block=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referer)
      document.write ("&amp;referer=" + escape(document.referer));
   document.write ("'><" + "/script>");
//-->
</script><noscript>
<a href='http://www.travelmag.co.uk/adserver/adclick.php?n=a8ffee59' target='_blank'><img src='https://www.travelmag.co.uk/adserver/adview.php?what=zone:3&amp;n=a8ffee59' border='0' alt='' /></a>
</noscript>
<!-- n=ac775697 -->

</td></tr>
   <tr><td style="padding:10px 0 10px 0">
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.travelmag.co.uk/adserver/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:4&amp;block=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referer)
      document.write ("&amp;referer=" + escape(document.referer));
   document.write ("'><" + "/script>");
//-->
</script><noscript>
<a href='http://www.travelmag.co.uk/adserver/adclick.php?n=a8ffee59' target='_blank'><img src='https://www.travelmag.co.uk/adserver/adview.php?what=zone:4&amp;n=a8ffee59' border='0' alt='' /></a>
</noscript>
<!-- n=ac775697 -->

</td></tr>
   <tr><td style="padding:10px 0 10px 0">
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
   
   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.travelmag.co.uk/adserver/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:5&amp;block=1");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referer)
      document.write ("&amp;referer=" + escape(document.referer));
   document.write ("'><" + "/script>");
//-->
</script><noscript>
<a href='http://www.travelmag.co.uk/adserver/adclick.php?n=a8ffee59' target='_blank'><img src='https://www.travelmag.co.uk/adserver/adview.php?what=zone:5&amp;n=a8ffee59' border='0' alt='' /></a>
</noscript>
<!-- n=ac775697 -->

</td></tr>
      </table>  
</div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.travelmag.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.6' type='text/css' media='all' />
</div>
</body> 
</html> 






   